Skip to main content
Asked a question 3 months ago

Until this week, when I used Caller the country code automatically was inserted (+1) before the number. This week it is not. I don't know of any settings that have been changed. How can I get it back to inserting the country code automatically?

To see the answers/comment from our community members, please login/sign up for free to this Sales community.